Доставка по всей Беларуси*Оплата картой и ЕРИПРассрочка и кредит*
▦Все
Товары для дома, бакалея273 805 товаровОсвещениеЖалюзи, шторыДомашний текстильДекорСтоловая посуда, сервировкаКовры и напольные покрытияХозяйственные товарыСувениры
Мебель190 090 товаровКровати и матрасыМебель для жилых комнатМебель для кухниМебельная фурнитура и аксессуарыМебель для спальниМягкая мебельМебель для прихожейДетская мебель
Ремонт и отделка139 234 товаровНапольные покрытия и плиткаЭлектромонтажное оборудованиеКоробки и фурнитураОтделка стенМодульная автоматикаЛакокрасочные материалыСветотехникаАксессуары для напольных покрытий и плитки
Авто и мото135 647 товаровАвтозапчастиШины и дискиЗапчасти для ТООбслуживание и диагностика автоАксессуары для автоТехнические жидкостиМототехникаУход за авто
Красота и стиль122 250 товаровСтильОдеждаУход за волосамиПарфюмерияУход за лицомУход за теломОкрашивание и химическая завивкаБижутерия
Строительный инструмент102 570 товаровСлесарный инструментОснастка и аксессуары для бурения и сверленияОснастка и аксессуары для резания и шлифованияЭлектроинструментОтделочный инструментСтолярный инструментОрганизация рабочего пространстваСиловая и строительная техника
Книги и канцелярия96 979 товаровХудожественная литератураНехудожественная литератураБумажная продукцияДетская литератураШкольное творчествоУчебная литератураПисьменные принадлежностиТовары для школы
Сантехника и водоснабжение78 297 товаровСантехникаОбустройство ванной комнаты и туалетаИнженерная сантехникаКомплектующие для сантехникиСантехника для кухниВодоснабжениеКанализацияСантехника для общественных мест
Туризм, активный отдых68 042 товаровУдочки, оснасткаВелосипеды, самокаты, роликиАксессуары для похода и туризмаОхотаТуризмКомплектующие для велосипедовРыболовное оборудованиеЛодки и аксессуары
Игрушки, товары для детей53 655 товаровИгрушкиДетская одежда, обувьТовары для самых маленькихТовары для прогулокМебель для самых маленькихДетские стильные аксессуарыГигиена и купаниеДетский транспорт
Дом и сад43 006 товаровАксессуары и комплектующие для садовой техникиОтдых и пикникСадовые инструментыСад и огородСадовая техникаОборудование для участкаУдобрения и уход за растениямиБлагоустройство участка
Спорт35 829 товаровИгровые виды спортаСпорт и отдых на водеСпортивное питаниеСпортивная формаФитнес, аэробика, йогаЗимние виды спортаСпортивные аксессуарыТурники, спорткомплексы
ОписаниеХарактеристикиДоставка и оплатаПохожие товары

Описание

Благодаря двум цветным дисплеям и новым клавишам со светодиодной подсветкой, X5U обеспечивает прямой доступ к информации, стремясь обеспечить большую гибкость, производительность и превосходить различные требования бизнеса. Динамик Harman и широкополосный кодек G.722 и Opus в этом устройстве обеспечат вам захватывающее звучание в формате HD как в диапазоне высоких, так и в диапазоне низких частот в сети. Высокое качество звука. Высокая эффективность работы. Благодаря превосходному динамику Harman и широкополосному кодеку G.722 и Opus, HD-аудио в X5U позволяет вам наслаждаться кристально чистой и высокоэффективной связью как в диалогах, так и в конференциях. Элегантный внешний вид. Простота в использовании Благодаря более интуитивному дизайну с 3.5-дюймовым цветным ЖК-дисплеем, 2.4-дюймовым цветным ЖК-дисплеем и 4 клавишами линии с подсветкой, IP-телефон X5U обеспечивает более удобную работу. Улучшенная совместимость и эффективное общение. X5U в сочетании с беспроводной гарнитурой EHS, встроенным bluetooth и поддержкой Wi-Fi через USB адаптер призван обеспечить вам гибкость в работе.

Функции обработки вызовов:

— Удержание вызова — Отклонение вызова — Отключение микрофона — Удержание вызова — Ожидание вызова — Определение звонка (Caller ID) — Перевод вызова (с уведомлением и без) — Повтор вызова — Интерком — Авто ответ — Контроль громкости звонка — Контроль громкости звука разговора — Переадресация вызова (безусловная, по занятости, при отсутствии ответа) — Голосовая почта — 3-х стороння конференц связь — Быстрый набор — Поддержка режима «Не беспокоить!» (DND) для линии или телефона — Поддержка анонимных вызовов — Запрет анонимных вызовов — Горячая линия — Поддержка режима незакрепленных рабочих мест (Hot desking) — Поддержка вызова без снятия трубки

Дополнительные функции телефона:

— Встроенная телефонная книга на 2000 записей — Поддержка внешней телефонной книги по протоколам XML (до 4 штук) и LDAP, 2000 записей — Журнал вызовов суммарно на 1000 записей (входящие/исходящие/пропущенные) — Поддержка черных списков и списков разрешённых вызовов — Индикация голосовой почты — Поддержка протокола синхронизации времени NTP — Программируемые клавиши DSS/софт — Поддержка WiFi адаптера — Поддержка Bluetooth гарнитур — Поддержка беспроводных гарнитур Plantronics через APD-80 EHS кабель. Гарнитур Jabra через кабель Fanvil EHS20 — Поддержка USB гарнитур — Поддержка записи разговора на USB флэш или на сервере — Поддержка Acion URL/Active URI — uaCSTA

Аудио:

— Микрофон/спикерфон/трубка HD качества (0 ~ 7 кГц) — Поддержка диапазона ADC/DAC 16KHz — Поддержка узкополосных кодеков G.711a/u, G.723.1, G.726-32K, G.729A/B, AMR, iLBC, Opus — Поддержка широкополосных кодеков: G.722, AMR-WB — Полнодуплексное эхоподавление (AEC) — Обнаружение речевой активности (VAD) / Генерация комфортного шума(CNG) / Оценка уровня фонового шума (BNE), шумоподавление (NR) — Компенсация потерянных пакетов (PLC) — Динамический джиттер буфера до 300 мс — Передача DTMF: in-band, RFC2833, SIP INFO

Сетевые функции:

— Встроенный двухпортовый коммутатор. Порты Ethernet 10/100/1000 Мбит/с, мостовое соединение порта PC — Режим конфигурации IP – Статический, DHCP, PPPoE — Поддержка 802.1x — Поддержка VPN: L2TP (базовый, нешифрованный) — Поддержка VLAN — LLDP — Поддержка QoS — RTCP-XR(RFC3611), VQ-RTCPXR(RFC6035)

Управление:

— Автонастройка через FTP/TFTP/HTTP/HTTPS/DHCP опция 66/SIP PNP/TR069 — Управление через WEB — Встроенная утилита для перехвата трафика — Сохранение/загрузка конфигурационного файла — Автоматическая или ручная загрузка нового программного обеспечения — Поддержка Syslog — Встроенный журнал ошибок

Физические характеристики:

— Основной цветной дисплей с диагональю 3.5 дюйма и разрешением 480×320 точек — Дополнительный чёрно-белый матричный дисплей для программируемых клавиш с разрешением 64×192 точки — 42 клавиши, включая: — 4 программные софт клавиши — 6 функциональных клавиш (Удержание, Переадресация, Конференция, Повтор, Голосовая почта, Гарнитура) — 4 клавиши навигации и 1 клавиша подтверждения ОК — 12 стандартных клавиш набора номера — 3 клавиши контроля громкости (тише/громче/отключить микрофон) — 1 клавиша спикерфона — 6 клавиш дополнительных функций и быстрого набора с трехцветной подсветкой — 1 клавиша смены виртуальных страниц дополнительного экрана — HD трубка RJ9 х1 — Кабель трубки RJ9 х1 — Кабель 1,5M Ethernet CAT5 — 2 Порта RJ9: Трубка х1, гарнитура х1 — Подставка х1 — 1 USB2.0 порт Standard A, для подключения Wi-Fi USB донгла или флэш накопителя — Сетевые интерфейсы RJ45 х2: Ethernet 10/100/1000 Мбит/с — Электропитание: DC 5В, 1А — Энергопотребление (PoE): 2.4~9.38W — Энергопотребление(адаптер): 1.4~6.54W

Характеристики

ТипVoIP-телефон
Беспроводной телефоннет
Монтажнастольный, настенный
Наличие дисплеяесть
Разрешение дисплея480×320
Наличие камерынет
Цветкрасный
Название расцветкикрасный
Материал корпусапластик
Функции телефониианонимный вызов, быстрый набор, голосовая почта, громкая связь, журнал вызовов (1000 записей), интерком, конференц-связь (3-х стороння), ожидание вызова, определитель номера, переадресация вызова, режим «не беспокоить», телефонная книга (2000 записей), удержание/возобновление вызова, перевод вызова, горячая линия, отключение микрофона, повторный набор
Технологии улучшения связиподавление шума, генерация комфортного шума, обнаружение голосовой активности, оценка фонового шума
Дополнительные функциизарядка USB устройств, программируемые клавиши
Поддержка кодековG.726 (32К), G.729A/B, Opus, AMR-WB, G.723.1, iLBC, G.711a/u
Количество программируемых клавиш4
Поддержка Wi-Fiесть
Поддержка DECTнет
Web-интерфейсесть
Разъемы/портыUSB, RJ45 (Ethernet) (2 шт.), RJ9
Протоколы/стандарты передачи данныхSIP, DHCP, FTP, HTTP, HTTPS, L2TP, NTP, PPPoE, RTCP, RTP, STUN, TCP, TFTP, TLS, IPv6, 802.1x, TR-069
Тип питанияPoE
Напряжение на входе5 B
Сила тока на входе1000 мА
Диапазон рабочих температурот 0 до 45 ℃
Влажность окружающей средыот 10 до 95 %
Дополнительная комплектацияподставка
Длина21.4 см
Ширина18.86 см
Высота18.11 см
Длина кабеля1.5 м
БОЛЬШОЙ ШОПИНГ! СКИДКИ ДО 60%промокод ОСЕНЬ01дн2137:28
01дн2137:28
2137:28
Доставка по Беларуси

Минск, Брест, Витебск, Гомель, Гродно, Могилёв, Барановичи, Бобруйск, Борисов, Лида, Мозырь, Молодечно, Пинск, Солигорск и другие населённые пункты. Точный способ, срок и стоимость зависят от товара.

Оплата

Банковские карты, Белкарт, ЕРИП и другие способы — доступные варианты показываются продавцом при оформлении.

Рассрочка и кредит

Для части товаров могут быть доступны оплата частями, кредит и карты рассрочки. Проверяйте финальные условия перед оформлением.

ХалваКарта покупокЧерепахаСМАРТКартаFUN
Гарантия и возврат

Гарантийные условия зависят от категории и производителя. Срок гарантии указан в карточке магазина и документах к товару. Возврат и обмен выполняются по правилам продавца и применимому законодательству. Проверьте условия перед покупкой.

Ещё товары Fanvil

Все товары бренда →
521 BYNВ наличии
✓
Проверяйте финальные условияЦена и наличие подтверждаются у продавца
🚚
Доставка по Беларуси*Срок и стоимость зависят от товара
◴
Оплата частями*Если программа доступна у продавца